<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8"/>
<meta http-equiv="Content-Language" content="utf-8" />
<meta content="all" name="robots" />
<title>Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine</title>
<meta name="copyright" content="" />
<meta name="description" content="La Chine a lancé le 15 septembre matin une fusée porteuse à propergol solide Longue Marche 11 depuis un navire en mer Jaune, envoyant neuf satellites en orbite dans le cadre de la deuxième mission de lancement en mer du pays." />
<meta name="keywords" content="satellite,Chine,spatial" />
<meta name="filetype" content="0" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="catalogs" content="F_31357" />
<meta name="contentid" content="F_9760561" />
<meta name="publishdate" content="2020-09-15" />
<meta name="author" content="F_300898" />
<meta name="source" content="Source:le Quotidien du Peuple en ligne Original" />
<meta name="editor" content="F_300898">
<meta name="sourcetype" content="10">
<link href="/img/2014frenchpd/page.css" type="text/css" rel="stylesheet" media="all" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0">
<!--[if IE]>
<link href="/img/2014frenchpd/hack_ie.css" type="text/css" rel="stylesheet" rev="stylesheet" media="all" />
<![endif]-->
<!--[if IE 6]>
<link href="/img/2014frenchpd/hack_ie6.css" type="text/css" rel="stylesheet" rev="stylesheet" media="all" />
<![endif]-->
<script type="text/javascript">
function doZoom(size){
	document.getElementById('p_content').style.fontSize=size+'px'
return false;
}
</script>
<script src="/img/2011english/jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/jquery.jdt.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/nav.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/tab.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/jdt.js" type="text/javascript"></script>
</head>
<body>
<!--header-->
<div class="header clear none_320"><p><span>Dernière mise à jour à 16h15 le 15/09</span></p></div>
<!--nav-->
<div class="w1000 nav nav_3 oh clear">
	<div class="fl"><a href="http://french.peopledaily.com.cn/" target="_blank"><img src="/img/2014frenchpd/images/logo.jpg" alt="" /></a></div>
    <div class="fr none_320">
        <div class="nav_2 clear"><a href="http://french.people.com.cn/mobile/" target="_blank">Version 3G</a>|<a href="http://french.peopledaily.com.cn/209354/311716/index.html" target="_blank">Qui sommes-nous ?</a>
       	  <select onchange="window.location.href=this.value"> 
  				<option>Éditions</option>
<option value="http://www.people.com.cn/">中文简体</option>
<option value="http://english.people.com.cn/">English</option>
<option value="http://j.peopledaily.com.cn/">日本語</option> 
<option value="http://spanish.people.com.cn/">Español</option>
<option value="http://russian.people.com.cn/">Русский</option>
<option value="http://arabic.people.com.cn/">عربي</option>
<option value="http://kr.people.com.cn/">한국어</option>
<option value="http://german.people.com.cn/">Deutsch</option>
<option value="http://portuguese.people.com.cn/">Português</option>
			</select>
        </div>
    </div>
</div>
<div class="headerbg none_320">
	<div id="header">
		<a class="logo" href="http://french.peopledaily.com.cn/"><img src="/img/2014frenchpd/images/home.jpg" /></a>
		<!--nav-->
		<div id="nav">
			<a href="http://french.peopledaily.com.cn/Chine/" class="nav-link">CHINE</a>
<a href="http://french.peopledaily.com.cn/Economie/index.html" class="nav-link">ÉCONOMIE</a>
<a href="http://french.peopledaily.com.cn/International/index.html" class="nav-link">MONDE</a>
<a href="http://french.peopledaily.com.cn/Afrique/index.html" class="nav-link">AFRIQUE</a>
<a href="http://french.peopledaily.com.cn/Sci-Edu/index.html" class="nav-link">SCIENCE</a>
<a href="http://french.peopledaily.com.cn/Culture/index.html" class="nav-link">CULTURE</a>
<a href="http://french.peopledaily.com.cn/VieSociale/index.html" class="nav-link">SOCIÉTÉ</a>
<a href="http://french.peopledaily.com.cn/96851/index.html" class="nav-link">PLANÈTE</a>
<a href="http://french.peopledaily.com.cn/Sports/index.html" class="nav-link">SPORT</a>
<a href="http://french.peopledaily.com.cn/Tourisme/index.html" class="nav-link">TOURISME</a>
<a href="http://french.peopledaily.com.cn/Horizon/index.html" class="nav-link">OPINION</a>
<a href="http://french.peopledaily.com.cn/Photos/index.html" class="nav-link">PHOTOS</a>
<a href="http://french.peopledaily.com.cn/31966/414308/index.html" class="nav-link">VIDEOS</a>

		</div>
	</div>
</div>
<div class="w1000 nav3 clear none_320"><span><a href="a" target="_blank"></a></span><a href="http://french.peopledaily.com.cn/31966/311720/313675/index.html" target="_blank">Investir en Chine</a><a href="http://french.peopledaily.com.cn/31966/311720/311721/index.html" target="_blank">Développement durable</a><a href="http://french.peopledaily.com.cn/31966/311720/311722/index.html" target="_blank">Changement climatique</a><a href="http://french.peopledaily.com.cn/31966/311145/index.html" target="_blank">Marques chinoises</a>
<a href="http://french.peopledaily.com.cn/31966/311720/311744/index.html" target="_blank">Humanisme en Europe et en Chine</a>
<a href="http://french.peopledaily.com.cn/n3/2018/0920/c4-9502271.html" target="_blank"><span style="color: #b22222"><strong>Emploi</strong></span></a></div>
<div class="w1000 nav4 oh clear none_320">
  	<div class="fl">
    	<span>En ce moment :</span>
        <ul id="lun"><li><a href='/n3/2020/0915/c31357-9760561.html' target=_blank>Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine</a></li>
<li><a href='/Culture/n3/2020/0915/c31358-9760494.html' target=_blank>Un chef fait des gâteaux de lune dans une boulangerie de gâteaux de lune du Henan</a></li>
<li><a href='/Economie/n3/2020/0915/c31355-9760479.html' target=_blank>La banque centrale chinoise continue d'avancer sur la version numérique du yuan</a></li>
<li><a href='/Horizon/n3/2020/0915/c31362-9760476.html' target=_blank>Le monde a besoin des règles mondiales justes en matière de sécurité des données</a></li>
<li><a href='/Sports/n3/2020/0915/c31359-9760475.html' target=_blank>Chongli de la province du Hebei œuvre pour le développement des industries du sport et des loisirs</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760453.html' target=_blank>Xi Jinping participera à des réunions de haut niveau pour commémorer le 75e anniversaire des Nations unies</a></li>
<li><a href='/Economie/n3/2020/0915/c31355-9760419.html' target=_blank>La Chine annonce une liste négative des services transfrontaliers pour renforcer son ouverture</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760418.html' target=_blank>La Chine exhorte les États-Unis à cesser de diffamer la politique de défense et l'armée chinoises</a></li>
<li><a href='/n3/2020/0915/c31357-9760412.html' target=_blank>L'avion régional ARJ21 mis en service sur une nouvelle route aérienne</a></li>
<li><a href='/VieSociale/n3/2020/0915/c31360-9760377.html' target=_blank>Zéro infection ! Des centaines de milliers de personnes ont été vaccinées avec le nouveau vaccin chinois inactivé contre le COVID-19</a></li>

</ul>
<script type="text/javascript">
function wzlun(){
var container=document.getElementById("lun");
container.appendChild(container.firstChild);
}
setInterval("wzlun()",3000);
</script>
	</div>
    <div class="fr"><form action="http://search.people.com.cn/language/search.do" name="searchForm" method="post" target="_blank">
				<input type="hidden" name="dateFlag" value="false" />
				<input type="hidden" name="siteName" value="french"/>
				<input type="hidden" name="pageNum" value="1">
                <input type="text" name="keyword" id="keyword" class="on" value="" /><input type="image" name="button" id="button" value="search" src="/img/2014frenchpd/images/icon1.jpg" align="absmiddle" />
            	</form></div>
</div>
<!--d2nav-->
<div class="w1000 d2nav clear"><a href="http://french.peopledaily.com.cn/" class="clink">Page d'accueil</a>&gt;&gt;<a href="http://french.peopledaily.com.cn/Sci-Edu/" class="clink">Sci-Edu</a></div>
<!--d2 p1-->
<div class="w1000 d2_content wb_content oh clear">
	<div class="d2_left wb_left fl">
    	<h1>Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine</h1>
        <div class="wb_1 txt_t clear">le Quotidien du Peuple en ligne | 15.09.2020 16h03 <input type="button" class="t1" onclick="return doZoom(16)"><input type="button" class="t2" onclick="return doZoom(14)"></div>
        <div class="wbbox clear">
        	<div class="wb_3 wb_8 text clear"><div class="pic_group clearfix clear"><div class="pic_big"><div class="big_focus" id="picG"></div><span class="group_left_b prev"></span><span class="group_right_b next"></span></div><div class="pic_small"><img src="/img/MAIN/2013/12/113933/images/left_b.jpg" class="prev fl" title="前一张" alt="" border="0" /><div class="small_show"><ul><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000125335922658.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">1</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000134739752340.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">2</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000137085841623.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">3</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000140256205470.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">4</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000140820147698.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">5</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000146212939993.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">6</b>/7</em></p></li><li><img src="/NMediaFile/2020/0915/FOREIGN202009151604000155582096281.jpg" border="0"  alt="Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine"/><p class="group_show"><em><b id="imgNo">7</b>/7</em></p></li></ul></div><img src="/img/MAIN/2013/12/113933/images/right_b.jpg" class="next fr" nextBtn title="后一张" alt="" border="0" /></div></div><div class="about_news_c" style="display:none;"><div class="about_news"><h2>Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine</h2><p><span id="myrefresh" style="color:#fff;">重新浏览</span></p><ul id="tuijian"></ul></div></div></div>
            
            <link href="/img/2014frenchpd/page_da.css" type="text/css" rel="stylesheet" media="all" />
            
        	<div class="fl">
            	<div class="wb_2 none_320">
<h3>À lire aussi :</h3>
<ul class="list_12 clear"><li><a href="/n3/2020/0914/c31357-9759901.html" target=_blank>Un satellite d'observation polaire chinois obtient plus de 2.500 images</a></li><li><a href="/n3/2020/0910/c31357-9759035.html" target=_blank>La Chine projette d'établir une station scientifique sur la lune</a></li><li><a href="/n3/2020/0908/c31357-9757938.html" target=_blank>La Chine lance un nouveau satellite de télédétection optique</a></li></ul>
                </div>
            </div>
            <div id="p_content"><p>
	La Chine a lancé le 15 septembre matin une fusée porteuse à propergol solide Longue Marche 11 depuis un navire en mer Jaune, envoyant neuf satellites en orbite dans le cadre de la deuxième mission de lancement en mer du pays.</p>
<p>
	La Longue Marche 11-HY2 - le 10e membre de la famille Longue Marche 11 - a décollé à 9h22 du Debo 3, une barge-pont automotrice qui a été modifiée pour la mission.</p>
<p>
	Environ 13 minutes plus tard, après avoir parcouru 535 kilomètres, elle a déployé neuf satellites d'observation de la Terre à haute résolution Jilin 1 -trois destinés à la prise de vidéos et six à la prise de photos- sur des orbites synchrones avec le soleil.</p>
<p>
	Chacun des satellites, développé par la société Changguang Satellite Technology à Changchun, capitale de la province du Jilin (nord-est de la Chine), pèse environ 42 kilogrammes. Ils fourniront des services de télédétection aux utilisateurs dans des domaines tels que l'agriculture, la foresterie, les ressources foncières et la protection de l'environnement.</p>
<p>
	La barge Debo 3 appartient au bureau de sauvetage de Yantai, dans la province du Shandong (est de la Chine. Elle mesure 159,6 mètres de long et 38,8 mètres de large et a une capacité de charge de 20 500 tonnes. Le navire est propulsé électriquement, avec une vitesse maximale de 22,2 km/h.</p>
<p>
	L'ensemble du vol a été contrôlé et surveillé par des ingénieurs à bord d'un navire de soutien ancré à plusieurs kilomètres du Debo 3. Dans le même temps, des spectateurs, notamment des journalistes et des invités, se trouvaient à bord d'un grand paquebot à proximité.</p>
<p>
	Selon Jin Xin, chef de projet adjoint de la fusée, la mission a contribué à optimiser les procédures de lancement en mer et à améliorer la sécurité et la fiabilité de ces opérations, jetant les bases de lancements fréquents en mer à l'avenir.</p>
<p>
	Peng Kunya, le concepteur en chef de la fusée, a de son côté déclaré que la zone maritime utilisée lors du lancement de mardi pourra être utilisée dans de futures missions pour soulever des satellites sur des orbites synchrones avec le soleil, ajoutant que les avantages des lancements en mer -efficacité, flexibilité et sécurité accrues- attireront plus de clients.</p>
<p>
	Conçue et construite par l'Académie des technologies de véhicules de lancement de Chine, la Longue Marche 11 est la seule fusée à combustible solide de la famille Longue Marche, pilier des programmes spatiaux chinois. Elle mesure 20,8 mètres de long, avec un diamètre de 2 mètres et un poids au décollage de 58 tonnes. Selon l'Académie, elle peut placer des satellites sur des orbites terrestres basses ou des orbites synchrones avec le soleil. Elle a effectué son premier vol en septembre 2015 depuis le centre de lancement de satellites de Jiuquan dans le désert de Gobi, dans le nord-ouest de la Chine.</p>
<p>
	Les lancements de 10 fusées Longue Marche 11 faits à ce jour -huit au sol et deux en mer- ont placé 51 satellites en orbite. Le premier lancement par navire de la fusée a eu lieu en mer Jaune en juin de l'année dernière et a envoyé sept satellites en orbite.</p>
</div>
            
            <div class="wb_10">(Rédacteurs :孙晨晨, Yishuang&nbsp;Liu)</div>
        </div>
        <div class="wb_9 oh" >
        	<div class="on1 clear">Partagez cet article sur :</div>
            <div class="on2 clear">
            	<div class="bdsharebuttonbox"><a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a><a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_people" data-cmd="people" title="分享到人民微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a></div>
				<script type="text/javascript">window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
				</script>
            </div>
            
        </div>
        <div class="wb_4 clearfix none_320" >
        	<div class="fl">
            	<h3 class="p1_8 clear">Politique</h3>
                
                <ul class="list_12 p1_2 clear"><li><a href='/Chine/n3/2020/0915/c31354-9760453.html' target=_blank>Xi Jinping participera à des réunions de haut niveau pour commémorer le 75e anniversaire des Nations unies</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760418.html' target=_blank>La Chine exhorte les États-Unis à cesser de diffamer la politique de défense et l'armée chinoises</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760258.html' target=_blank>Le Pakistan salue une initiative chinoise sur la sécurité des données</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760255.html' target=_blank>La Chine et l'UE renforcent la coopération environnementale et numérique</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760253.html' target=_blank>Xi Jinping : la Chine et l'UE doivent adhérer aux quatre principes afin de promouvoir leurs relations</a></li>

</ul>
            </div>
            <div class="fr">
            	<h3 class="p1_8 clear">Monde</h3>
                
                <ul class="list_12 p1_2 clear"><li><a href='/International/n3/2020/0915/c31356-9760325.html' target=_blank>Les Etats-Unis tentent d'imposer leur plan de paix au Moyen-Orient via la normalisation des relations israélo-arabes, selon le ministre palestinien des AE</a></li>
<li><a href='/International/n3/2020/0915/c31356-9760324.html' target=_blank>Poutine espère que la réforme constitutionnelle aidera à régler les problèmes en Biélorussie</a></li>
<li><a href='/International/n3/2020/0915/c31356-9760321.html' target=_blank>Le Kazakhstan achète 2 millions de doses d'un vaccin antigrippal russe</a></li>
<li><a href='/International/n3/2020/0915/c31356-9760320.html' target=_blank>Poutine et Macron discutent de Navalny et de la Biélorussie par téléphone</a></li>
<li><a href='/International/n3/2020/0915/c31356-9760319.html' target=_blank>La Turquie ne prévoit pas de sanctions européennes pour le différend en Méditerranée orientale </a></li>

</ul>
            </div>
        </div>
      	<div class="d2_1 wb_5 oh clear">
            <h2>À découvrir également :</h2>
            <ul><li><a href="/Economie/n3/2019/1014/c31355-9622513.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161525544965136706031.jpg" width="150" height="75"/></a><a href="/Economie/n3/2019/1014/c31355-9622513.html" target=_blank>La Chine procède au plus grand ajustement de l'histoire de son espace aérien</a></li>
<li><a href="/Economie/n3/2019/1011/c31355-9621946.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161524353101465094242.jpg" width="150" height="75"/></a><a href="/Economie/n3/2019/1011/c31355-9621946.html" target=_blank>Selon le rapport Hurun, Beijing compte le plus grand nombre de riches Chinois</a></li>
<li><a href="/Economie/n3/2019/1014/c31355-9622475.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161522375268402314290.jpg" width="150" height="75"/></a><a href="/Economie/n3/2019/1014/c31355-9622475.html" target=_blank>Le sud du Xinjiang progresse dans la lutte contre la pauvreté</a></li>
<li><a href="/Economie/n3/2019/1016/c31355-9623151.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161520424414241854576.jpg" width="150" height="75"/></a><a href="/Economie/n3/2019/1016/c31355-9623151.html" target=_blank>Chine : l'indice des prix à la consommation en hausse de 3% en septembre</a></li>
<li><a href="/Economie/n3/2019/1014/c31355-9622711.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161519022413688455472.jpg" width="150" height="75"/></a><a href="/Economie/n3/2019/1014/c31355-9622711.html" target=_blank>Mise à l'eau du plus grand porte-conteneurs au monde propulsé au gaz naturel liquéfié à Shanghai</a></li>
<li><a href="/Chine/n3/2019/1016/c31354-9623467.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161516572842954836072.jpg" width="150" height="75"/></a><a href="/Chine/n3/2019/1016/c31354-9623467.html" target=_blank>La Chine achète plus de produits aux États-Unis</a></li>
<li><a href="/Chine/n3/2019/1015/c31354-9622884.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161127421845751782759.jpg" width="150" height="75"/></a><a href="/Chine/n3/2019/1015/c31354-9622884.html" target=_blank>L'armée de l'air chinoise ouvre ses portes au public pour présenter ses dernières capacités de combat</a></li>
<li><a href="/Chine/n3/2019/1015/c31354-9623109.html" target=_blank><img src="/NMediaFile/2019/1016/FOREIGN201910161113530023056409622.jpg" width="150" height="75"/></a><a href="/Chine/n3/2019/1015/c31354-9623109.html" target=_blank>Qui va nourrir les Chinois ?</a></li>
</ul>
        </div>
        <div class="wb_6 clear none_320">
        	<form action="http://foreign_comments.people.cn/france/index.php/Comment/insercomment" id="form" name="form" method="post" accept-charset="utf-8">
            <input type = "hidden" name = "type" value = "0">
            <input type = "hidden" name = "news_id" id = "news_id" value = "9760561">
            <input type = "hidden" name = "news_url" value = "http://french.peopledaily.com.cn/n3/2020/0915/c31357-9760561.html">
            <input type = "hidden" name = "news_title" value = 'Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine'>
            <input type = "hidden" name = "node_id" value = "31357">
        	<ul>
            	<li>Votre pseudo <input type="text"  name="uid" id="uid" class="on" /></li>
                <li><textarea  name="comment" id="comment" cols="45" rows="5"></textarea></li>
                <li class="on"><img src="/img/2014frenchpd/images/icon3.jpg" alt="" onclick="chake_submit()" />&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://foreign_comments.people.cn/france/index.php/comment/netuser/9760561" target="_blank"><img src="/img/2014frenchpd/images/icon4.jpg" alt="" /></a></li>
            </ul>
            </form>
        </div>
        <div class="ly_1 clearfix">
      		
      	</div>
    </div>
  	<div class="d2_right fr none_320">
  		
        
        <div class="d2_5 oh clear">
            <h3 class="p1_8 clear">Vous vous y intéresseriez aussi :</h3>
            <ul class="p1_11 clear"><li><img src="/NMediaFile/2017/0817/FOREIGN201708171043168499996676551.jpg" width="120" height="100"/>Ceux qui veulent nous rejoindre sur la messagerie WeChat, scannez le code QR ci-contre.</li>
<li><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0716/c31355-9597600.html" target="_blank"><img src="/NMediaFile/2019/0717/FOREIGN201907171057267722337895635.jpg" width="120" height="100"/></a><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0716/c31355-9597600.html" target="_blank">Shanghai en tête de la capacité de consommation en Chine</a></li>
<li><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0717/c31354-9597946.html" target="_blank"><img src="/NMediaFile/2019/0717/FOREIGN201907171056293681875146994.jpg" width="120" height="100"/></a><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0717/c31354-9597946.html" target="_blank">Le ministère de la Justice chinois lance un site en anglais</a></li>
<li><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0627/c31355-9592170.html" target="_blank"><img src="/NMediaFile/2019/0627/FOREIGN201906271657332844939202835.jpg" width="120" height="100"/></a><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0627/c31355-9592170.html" target="_blank">Le réseau 5G couvrira 430 millions de Chinois d'ici 2025</a></li>
<li><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0612/c31355-9587100.html" target="_blank"><img src="/NMediaFile/2019/0612/FOREIGN201906121529129715042592440.jpg" width="120" height="100"/></a><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0612/c31355-9587100.html" target="_blank">La coentreprise d'Airbus en Chine devient le seul fournisseur de certains éléments de structures composites de l'A350 XWB</a></li>
</ul>
        </div>
        <div class="d2_5 oh clear">
        	<h3 class="p1_8 clear">Sélection du jour</h3>
    	<ul class="list_14 p1_2 p1_16 clear"><li><a href='/n3/2020/0915/c31357-9760561.html' target=_blank>Neuf satellites placés en orbite par le deuxième lancement spatial en mer de la Chine</a></li>
<li><a href='/Culture/n3/2020/0915/c31358-9760494.html' target=_blank>Un chef fait des gâteaux de lune dans une boulangerie de gâteaux de lune du Henan</a></li>
<li><a href='/Economie/n3/2020/0915/c31355-9760479.html' target=_blank>La banque centrale chinoise continue d'avancer sur la version numérique du yuan</a></li>
<li><a href='/Horizon/n3/2020/0915/c31362-9760476.html' target=_blank>Le monde a besoin des règles mondiales justes en matière de sécurité des données</a></li>
<li><a href='/Sports/n3/2020/0915/c31359-9760475.html' target=_blank>Chongli de la province du Hebei œuvre pour le développement des industries du sport et des loisirs</a></li>
<li><a href='/Economie/n3/2020/0915/c31355-9760419.html' target=_blank>La Chine annonce une liste négative des services transfrontaliers pour renforcer son ouverture</a></li>
<li><a href='/Chine/n3/2020/0915/c31354-9760418.html' target=_blank>La Chine exhorte les États-Unis à cesser de diffamer la politique de défense et l'armée chinoises</a></li>

</ul>
        </div>
        <h3 class="p1_8 clear">Conseils de la rédaction :</h3>
       <div class="text_box" id="box">
            <ul><li><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0717/c31354-9597830.html" target=_blank><img src="/NMediaFile/2019/0717/FOREIGN201907171055187778310732221.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0717/c31354-9597830.html" target=_blank>Xi Jinping met l'accent sur le développement centré sur le peuple lors d'une tournée d'inspection en Mongolie intérieure</a></b></li>
<li><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0523/c31355-9580880.html" target=_blank><img src="/NMediaFile/2019/0523/FOREIGN201905231505075247786117873.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/Economie/n3/2019/0523/c31355-9580880.html" target=_blank>La ligne ferroviaire Sichuan-Tibet sera équipée de trains roulant à 200 km/h</a></b></li>
<li><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0612/c31354-9587078.html" target=_blank><img src="/NMediaFile/2019/0612/FOREIGN201906121527546259351304454.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/Chine/n3/2019/0612/c31354-9587078.html" target=_blank>À la découverte de Bichkek, capitale du Kirghizistan</a></b></li>
</ul>
        </div>
        <div class="d2_6 oh clear">
        	<h3 class="p1_8 clear">Les articles les plus lus</h3>
		<div class="p1_9 clear"><span>du jour</span>|<span class="on">de la semaine</span>|<span>du mois</span></div>
            <div class="p1_10 clear">
                <ul style="display:block;"><li><span>1</span><a href="/Economie/n3/2020/0914/c31355-9760131.html" target=_blank>Top 10 des entreprises les plus puissantes de Chine</a></li><li><span>2</span><a href="/n3/2020/0914/c31357-9759979.html" title="Huawei utilisera HarmonyOS dans ses smartphones l'année prochaine" target=_blank>Huawei utilisera HarmonyOS dans ses smartphones l'année pro…</a></li><li><span>3</span><a href="/Chine/n3/2020/0914/c31354-9759761.html" title="Xi Jinping met l'accent sur le développement scientifique et technologique pour répondre aux besoins nationaux majeurs" target=_blank>Xi Jinping met l'accent sur le développement scientifique e…</a></li><li><span>4</span><a href="/Horizon/n3/2020/0914/c31362-9760037.html" title="La stratégie américaine de confinement de la Chine accumule les dangers et les dégâts" target=_blank>La stratégie américaine de confinement de la Chine accumule…</a></li><li><span>5</span><a href="/Chine/n3/2020/0914/c31354-9759839.html" target=_blank>Chine-UE, un partenariat plus important que jamais</a></li></ul>
                <ul><li><span>1</span><a href="/VieSociale/n3/2020/0911/c31360-9759363.html" title="Le vaccin recombinant contre le COVID-19 chinois est capable de couvrir les mutations virales" target=_blank>Le vaccin recombinant contre le COVID-19 chinois est capabl…</a></li><li><span>2</span><a href="/n3/2020/0909/c31357-9758428.html" title="Selon son développeur, un vaccin de fabrication chinoise est efficace contre toutes les mutations du COVID-19" target=_blank>Selon son développeur, un vaccin de fabrication chinoise es…</a></li><li><span>3</span><a href="/Chine/n3/2020/0909/c31354-9758626.html" title="La Chine réfute les propos d'Emmanuel Macron sur le traitement « inacceptable » des Ouïghours par le gouvernement chinois" target=_blank>La Chine réfute les propos d'Emmanuel Macron sur le traitem…</a></li><li><span>4</span><a href="/Chine/n3/2020/0910/c31354-9758784.html" title="Le président chinois exhorte le G20 à rendre les vaccins contre le COVID-19 abordables et accessibles à tous" target=_blank>Le président chinois exhorte le G20 à rendre les vaccins co…</a></li><li><span>5</span><a href="/Afrique/n3/2020/0910/c96852-9758811.html" title="Le Maroc signale 2.157 nouvelles contaminations au coronavirus pour un total de 77.878 cas confirmés de COVID-19" target=_blank>Le Maroc signale 2.157 nouvelles contaminations au coronavi…</a></li></ul>
                <ul><li><span>1</span><a href="/Afrique/n3/2020/0820/c96852-9736530.html" title="Le président de la Guinée-Bissau condamne fermement le coup d'Etat au Mali" target=_blank>Le président de la Guinée-Bissau condamne fermement le coup…</a></li><li><span>2</span><a href="/n3/2020/0818/c31357-9732994.html" title="Le vaccin anti-COVID-19 développé par la Chine prêt à être mis sur le marché en décembre" target=_blank>Le vaccin anti-COVID-19 développé par la Chine prêt à être …</a></li><li><span>3</span><a href="/Chine/n3/2020/0827/c31354-9739178.html" title="La Chine accuse les États-Unis de « jouer avec le feu » avec le vol d'un avion espion" target=_blank>La Chine accuse les États-Unis de « jouer avec le feu » ave…</a></li><li><span>4</span><a href="/VieSociale/n3/2020/0911/c31360-9759363.html" title="Le vaccin recombinant contre le COVID-19 chinois est capable de couvrir les mutations virales" target=_blank>Le vaccin recombinant contre le COVID-19 chinois est capabl…</a></li><li><span>5</span><a href="/n3/2020/0909/c31357-9758428.html" title="Selon son développeur, un vaccin de fabrication chinoise est efficace contre toutes les mutations du COVID-19" target=_blank>Selon son développeur, un vaccin de fabrication chinoise es…</a></li></ul>
            </div>
        </div>
        
  	</div>
</div>
<!--ad-->

<!--link-->

<!--copyright-->
<div id="copyright">Copyright &copy; 2000-2020 Tous droits réservés.</div>
<script src="/img/FOREIGN/2015/11/212722/js/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
function chake_submit(){
	var uid = $('#uid').val();  
	var comment = $('#comment').val(); 
	var news_id = $('#news_id').val();

	var cookies_newsid = $.cookie(news_id);
	if (cookies_newsid == comment){
		alert('Merci d’éviter les spams.');
		return false;
	}else{
		if(uid == ''){
			alert('Choisir un pseudo');
			return false;
		}
		if(comment == ''){
		   alert('Laissez un commentaire.');
		   return false;
		}
		$.cookie(news_id, comment, { expires: 1 }); 
		document.getElementById('form').submit();  
	}
}
</script>
<script src="http://tools.people.com.cn/css/2010tianrun/webdig_test.js" language="javascript" type="text/javascript" async></script>
<img src="http://counter.people.cn:8000/d.gif?id=9760561" width=0 height=0 style="display:none;">
<script src="/img/2014frenchpd/js/focus_small_text.js" type="text/javascript" language="javascript"></script>
<script language="JavaScript">
$(document).ready(function(){
  $(".small_show").focus_small({
      btnNext: ".next",
      btnPrev: ".prev",
      visible:5,
	  fromname:".big_focus",
	  circular:false
  });
});
</script>
</body>
</html>