<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="content-type" content="text/html;charset=UTF-8"/>
<meta http-equiv="Content-Language" content="utf-8" />
<meta content="all" name="robots" />
<title>La Chine effectue le premier lancement maritime d'une fusée</title>
<meta name="copyright" content="" />
<meta name="description" content="La Chine a lancé mercredi avec succès une fusée depuis une plate-forme de lancement mobile dans la mer Jaune, au large de la province du Shandong, envoyant ainsi dans l'espace deux satellites pour des expériences technologiques et cinq satellites commerciaux." />
<meta name="keywords" content="maritime,fusée" />
<meta name="filetype" content="0" />
<meta name="publishedtype" content="1" />
<meta name="pagetype" content="1" />
<meta name="catalogs" content="F_31357" />
<meta name="contentid" content="F_9585221" />
<meta name="publishdate" content="2019-06-06" />
<meta name="author" content="F_300822" />
<meta name="source" content="Source:Xinhua" />
<meta name="editor" content="">
<meta name="sourcetype" content="">
<link href="/img/2014frenchpd/page.css" type="text/css" rel="stylesheet" media="all" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0">
<!--[if IE]>
<link href="/img/2014frenchpd/hack_ie.css" type="text/css" rel="stylesheet" rev="stylesheet" media="all" />
<![endif]-->
<!--[if IE 6]>
<link href="/img/2014frenchpd/hack_ie6.css" type="text/css" rel="stylesheet" rev="stylesheet" media="all" />
<![endif]-->
<script type="text/javascript">
function doZoom(size){
	document.getElementById('p_content').style.fontSize=size+'px'
return false;
}
</script>
<script src="/img/2011english/jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/jquery.jdt.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/nav.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/tab.js" type="text/javascript"></script>
<script src="/img/2014frenchpd/js/jdt.js" type="text/javascript"></script>
</head>
<body>
<!--header-->
<div class="header clear none_320"><p><span>Dernière mise à jour à 09h07 le 06/06</span></p></div>
<!--nav-->
<div class="w1000 nav nav_3 oh clear">
	<div class="fl"><a href="http://french.peopledaily.com.cn/" target="_blank"><img src="/img/2014frenchpd/images/logo.jpg" alt="" /></a></div>
    <div class="fr none_320">
        <div class="nav_2 clear"><a href="http://french.people.com.cn/mobile/" target="_blank">Version 3G</a>|<a href="http://french.peopledaily.com.cn/209354/311716/index.html" target="_blank">Qui sommes-nous ?</a>
       	  <select onchange="window.location.href=this.value"> 
  				<option>Éditions</option>
<option value="http://www.people.com.cn/">中文简体</option>
<option value="http://english.people.com.cn/">English</option>
<option value="http://j.peopledaily.com.cn/">日本語</option> 
<option value="http://spanish.people.com.cn/">Español</option>
<option value="http://russian.people.com.cn/">Русский</option>
<option value="http://arabic.people.com.cn/">عربي</option>
<option value="http://kr.people.com.cn/">한국어</option>
<option value="http://german.people.com.cn/">Deutsch</option>
<option value="http://portuguese.people.com.cn/">Português</option>
			</select>
        </div>
    </div>
</div>
<div class="headerbg none_320">
	<div id="header">
		<a class="logo" href="http://french.peopledaily.com.cn/"><img src="/img/2014frenchpd/images/home.jpg" /></a>
		<!--nav-->
		<div id="nav">
			<a href="http://french.peopledaily.com.cn/Chine/" class="nav-link">CHINE</a>
<a href="http://french.peopledaily.com.cn/Economie/index.html" class="nav-link">ÉCONOMIE</a>
<a href="http://french.peopledaily.com.cn/International/index.html" class="nav-link">MONDE</a>
<a href="http://french.peopledaily.com.cn/Afrique/index.html" class="nav-link">AFRIQUE</a>
<a href="http://french.peopledaily.com.cn/Sci-Edu/index.html" class="nav-link">SCIENCE</a>
<a href="http://french.peopledaily.com.cn/Culture/index.html" class="nav-link">CULTURE</a>
<a href="http://french.peopledaily.com.cn/VieSociale/index.html" class="nav-link">SOCIÉTÉ</a>
<a href="http://french.peopledaily.com.cn/96851/index.html" class="nav-link">PLANÈTE</a>
<a href="http://french.peopledaily.com.cn/Sports/index.html" class="nav-link">SPORT</a>
<a href="http://french.peopledaily.com.cn/Tourisme/index.html" class="nav-link">TOURISME</a>
<a href="http://french.peopledaily.com.cn/Horizon/index.html" class="nav-link">OPINION</a>
<a href="http://french.peopledaily.com.cn/Photos/index.html" class="nav-link">PHOTOS</a>
<a href="http://french.peopledaily.com.cn/31966/414308/index.html" class="nav-link">VIDEOS</a>

		</div>
	</div>
</div>
<div class="w1000 nav3 clear none_320"><span><a href="a" target="_blank"></a></span><a href="http://french.peopledaily.com.cn/31966/311720/313675/index.html" target="_blank">Investir en Chine</a><a href="http://french.peopledaily.com.cn/31966/311720/311721/index.html" target="_blank">Développement durable</a><a href="http://french.peopledaily.com.cn/31966/311720/311722/index.html" target="_blank">Changement climatique</a><a href="http://french.peopledaily.com.cn/31966/311145/index.html" target="_blank">Marques chinoises</a>
<a href="http://french.peopledaily.com.cn/31966/311720/311744/index.html" target="_blank">Humanisme en Europe et en Chine</a>
<a href="http://french.peopledaily.com.cn/n3/2018/0920/c4-9502271.html" target="_blank"><span style="color: #b22222"><strong>Emploi</strong></span></a></div>
<div class="w1000 nav4 oh clear none_320">
  	<div class="fl">
    	<span>En ce moment :</span>
        <ul id="lun"><li><a href='/n3/2019/0606/c31357-9585221.html' target=_blank>La Chine effectue le premier lancement maritime d'une fusée</a></li>
<li><a href='/n3/2019/0606/c31357-9585220.html' target=_blank>L'exposition sur les satellites Beidou s'est ouverte en Chine</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585219.html' target=_blank>Le vélo a un impact positif sur le climat </a></li>
<li><a href='/International/n3/2019/0606/c31356-9585218.html' target=_blank>Australie: l'auteur présumé de la fusillade de Darwin identifié</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585217.html' target=_blank>La Havane critique les sanctions américaines sur les voyages à Cuba</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585216.html' target=_blank>L'Arabie saoudite exprime son inquiétude sur la situation au Soudan</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585213.html' target=_blank>Commémorations du "Jour J" du débarquement dans une ville portuaire britannique</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585196.html' target=_blank>Prayut Chan-o-cha élu nouveau Premier ministre de la Thaïlande</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585195.html' target=_blank>Le président Trump en visite en Irlande sur fond de manifestations</a></li>
<li><a href='/International/n3/2019/0606/c31356-9585194.html' target=_blank>La Commission européenne appelle à une action en justice sur la politique budgétaire de l'Italie</a></li>

</ul>
<script type="text/javascript">
function wzlun(){
var container=document.getElementById("lun");
container.appendChild(container.firstChild);
}
setInterval("wzlun()",3000);
</script>
	</div>
    <div class="fr"><form action="http://search.people.com.cn/language/search.do" name="searchForm" method="post" target="_blank">
				<input type="hidden" name="dateFlag" value="false" />
				<input type="hidden" name="siteName" value="french"/>
				<input type="hidden" name="pageNum" value="1">
                <input type="text" name="keyword" id="keyword" class="on" value="" /><input type="image" name="button" id="button" value="search" src="/img/2014frenchpd/images/icon1.jpg" align="absmiddle" />
            	</form></div>
</div>
<!--d2nav-->
<div class="w1000 d2nav clear"><a href="http://french.peopledaily.com.cn/" class="clink">Page d'accueil</a>&gt;&gt;<a href="http://french.peopledaily.com.cn/Sci-Edu/" class="clink">Sci-Edu</a></div>
<!--d2 p1-->
<div class="w1000 d2_content wb_content oh clear">
	<div class="d2_left wb_left fl">
    	<h1>La Chine effectue le premier lancement maritime d'une fusée</h1>
        <div class="wb_1 txt_t clear">Xinhua | 06.06.2019 09h01 <input type="button" class="t1" onclick="return doZoom(16)"><input type="button" class="t2" onclick="return doZoom(14)"></div>
        <div class="wbbox clear">
        	<div class="wb_3 wb_8 text clear"><div class="pic_group clearfix clear"><div class="pic_big"><div class="big_focus" id="picG"></div><span class="group_left_b prev"></span><span class="group_right_b next"></span></div><div class="pic_small"><img src="/img/MAIN/2013/12/113933/images/left_b.jpg" class="prev fl" title="前一张" alt="" border="0" /><div class="small_show"><ul><li><img src="/NMediaFile/2019/0606/FOREIGN201906060903000412364116630.jpg" border="0"  alt="La Chine effectue le premier lancement maritime d'une fusée"/><p class="group_show"><em><b id="imgNo">1</b>/5</em></p></li><li><img src="/NMediaFile/2019/0606/FOREIGN201906060903000410622825456.jpg" border="0"  alt="La Chine effectue le premier lancement maritime d'une fusée"/><p class="group_show"><em><b id="imgNo">2</b>/5</em></p></li><li><img src="/NMediaFile/2019/0606/FOREIGN201906060903000419759408804.jpg" border="0"  alt="La Chine effectue le premier lancement maritime d'une fusée"/><p class="group_show"><em><b id="imgNo">3</b>/5</em></p></li><li><img src="/NMediaFile/2019/0606/FOREIGN201906060903000418252099538.jpg" border="0"  alt="La Chine effectue le premier lancement maritime d'une fusée"/><p class="group_show"><em><b id="imgNo">4</b>/5</em></p></li><li><img src="/NMediaFile/2019/0606/FOREIGN201906060903000416001930145.jpg" border="0"  alt="La Chine effectue le premier lancement maritime d'une fusée"/><p class="group_show"><em><b id="imgNo">5</b>/5</em></p></li></ul></div><img src="/img/MAIN/2013/12/113933/images/right_b.jpg" class="next fr" nextBtn title="后一张" alt="" border="0" /></div></div><div class="about_news_c" style="display:none;"><div class="about_news"><h2>La Chine effectue le premier lancement maritime d'une fusée</h2><p><span id="myrefresh" style="color:#fff;">重新浏览</span></p><ul id="tuijian"></ul></div></div></div>
            
            <link href="/img/2014frenchpd/page_da.css" type="text/css" rel="stylesheet" media="all" />
            
        	<div class="fl">
            	<div class="wb_2 none_320">
<h3>À lire aussi :</h3>
<ul class="list_12 clear"><li><a href="/n3/2019/0524/c31357-9581182.html" target=_blank>Le lancement d'un satellite Yaogan-33 échoue dans le nord de la Chine</a></li><li><a href="/n3/2019/0517/c31357-9579079.html" target=_blank>La Chine développe des fusées de nouvelle génération pour ses prochaines missions</a></li><li><a href="/Chine/n3/2019/0430/c31354-9574328.html" target=_blank>Début de l'exercice conjoint sino-russe &quot;Joint Sea-2019&quot;</a></li><li><a href="/n3/2019/0428/c31357-9573499.html" target=_blank>Premier lancement d'une fusée maritime chinoise prévu en juin</a></li><li><a href="/n3/2019/0425/c31357-9571850.html" target=_blank>La Chine lancera la première fusée Longue Marche-5B dans l'espace en 2020</a></li></ul>
                </div>
            </div>
            <div id="p_content"><p>
	La Chine a lancé mercredi avec succès une fusée depuis une plate-forme de lancement mobile dans la mer Jaune, au large de la province du Shandong, envoyant ainsi dans l'espace deux satellites pour des expériences technologiques et cinq satellites commerciaux.</p>
<p>
	Une fusée Longue Marche-11, à propergol solide, s'est envolée à 12h06 de la plate-forme mobile. Il s'agit du premier lancement spatial de la Chine à partir d'une plate-forme maritime et de la 306e mission de la série des fusées porteuses Longue Marche.</p>
<p>
	La fusée est également nommée "CZ-11 WEY" dans le cadre d'un accord entre l'Académie chinoise de la technologie des véhicules de lancement, la Fondation spatiale de Chine et un constructeur automobile chinois.</p>
<p>
	Le lancement d'une fusée porteuse à partir d'une plate-forme maritime possède de nombreux avantages par rapport à un lancement terrestre.</p>
<p>
	Plus un lancement de fusée est effectué près de l'Equateur, plus la vitesse de celle-ci sera augmentée. Cela réduit la quantité d'énergie nécessaire pour entrer dans l'espace et signifie une consommation inférieure de carburant.</p>
<p>
	Le site de lancement est flexible et la chute de fusées est moins dangereuse. L'utilisation de navires civils pour lancer des fusées en mer diminuerait les coûts de lancement et apporterait un avantage commercial.</p>
<p>
	La technologie de lancement maritime répondra à la demande croissante de lancement de satellites à faible inclinaison et aidera la Chine à fournir des services de lancement pour les pays participant à l'initiative "la Ceinture et la Route", selon les experts.</p>
<p>
	Les deux satellites, développés par l'Académie chinoise de la technologie spatiale, devraient intensifier la surveillance par tous les temps des parcs éoliens océaniques et améliorer la surveillance des typhons et la précision des prévisions météorologiques en Chine.</p>
<p>
	Parmi les cinq satellites commerciaux, les deux satellites, développés par China Electronics Technology Group Corporation, représentent le premier système de petits satellites chinois basé sur la bande Ka.</p>
<p>
	La Longue Marche-11, développée par l'Académie chinoise de la technologie des véhicules de lancement, est la seule fusée utilisant du propergol solide parmi les fusées porteuses de nouvelle génération de la Chine. Elle est principalement utilisée pour transporter de petits satellites et peut mettre plusieurs satellites en orbite en même temps.</p>
</div>
            
            <div class="wb_10">(Rédacteurs :Gao&nbsp;Ke, Yishuang&nbsp;Liu)</div>
        </div>
        <div class="wb_9 oh" >
        	<div class="on1 clear">Partagez cet article sur :</div>
            <div class="on2 clear">
            	<div class="bdsharebuttonbox"><a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a><a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_people" data-cmd="people" title="分享到人民微博"></a><a href="#" class="bds_renren" data-cmd="renren" title="分享到人人网"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a></div>
				<script type="text/javascript">window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"32"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];
				</script>
            </div>
            
        </div>
        <div class="wb_4 clearfix none_320" >
        	<div class="fl">
            	<h3 class="p1_8 clear">Science</h3>
                
                <ul class="list_12 p1_2 clear"><li><a href='/n3/2019/0606/c31357-9585221.html' target=_blank>La Chine effectue le premier lancement maritime d'une fusée</a></li>
<li><a href='/n3/2019/0606/c31357-9585220.html' target=_blank>L'exposition sur les satellites Beidou s'est ouverte en Chine</a></li>
<li><a href='/n3/2019/0605/c31357-9584836.html' target=_blank>Première apparition d'un robot de sécurité--responsable du soutien à la sécurité de l'exposition</a></li>
<li><a href='/n3/2019/0605/c31357-9584824.html' target=_blank>Comment le vieillissement des photos aide la recherche des enfants disparus</a></li>
<li><a href='/n3/2019/0605/c31357-9584692.html' target=_blank>Les chercheurs mettent au point une application de jeu pour la réadaptation des autistes</a></li>

</ul>
            </div>
            <div class="fr">
            	<h3 class="p1_8 clear">Planète & tourisme</h3>
                
                <ul class="list_12 p1_2 clear"><li><a href='/Tourisme/n3/2019/0605/c31361-9585043.html' target=_blank>La Chine émet une nouvelle alerte aux voyageurs allant aux États-Unis</a></li>
<li><a href='/n3/2019/0605/c96851-9584709.html' target=_blank>Les célébrations de la Journée mondiale de l'environnement à Hangzhou visent la neutralité carbone</a></li>
<li><a href='/n3/2019/0605/c96851-9584708.html' target=_blank>Des inondations et la sécheresse frapperont le bassin du fleuve Jaune cette année</a></li>
<li><a href='/n3/2019/0605/c96851-9584707.html' target=_blank>Beijing : expansion de forêt dans l'arrondissement de Yanqing grâce à l'exposition horticole</a></li>
<li><a href='/n3/2019/0605/c96851-9584704.html' target=_blank>Chine : alerte aux graves inondations sur les principaux fleuves</a></li>

</ul>
            </div>
        </div>
      	<div class="d2_1 wb_5 oh clear">
            <h2>À découvrir également :</h2>
            <ul><li><a href="http://french.peopledaily.com.cn/n3/2019/0521/c31357-9580178.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221302597334666895401.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2019/0521/c31357-9580178.html" target=_blank>Beijing propose des mesures pour stimuler l'innovation dans l'IA</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2019/0520/c31357-9579668.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221306354433211728652.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2019/0520/c31357-9579668.html" target=_blank>Les experts recommandent un régime alimentaire plus sain pour réduire les risques</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2019/0517/c31357-9579233.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221307153416577359235.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2019/0517/c31357-9579233.html" target=_blank>Ouverture de la Semaine des docteurs de Chongqing 2019 pour attirer les talents</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2018/1113/c31357-9517832.html" target=_blank><img src="/NMediaFile/2018/1127/FOREIGN201811271446256314760652349.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2018/1113/c31357-9517832.html" target=_blank>La Chine accroît sa part de superordinateurs dans le Top 500 mondial</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2018/1115/c31357-9518683.html" target=_blank><img src="/NMediaFile/2018/1127/FOREIGN201811271444168694217077283.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2018/1115/c31357-9518683.html" target=_blank>La Chine annonce une feuille de route pour construire une armée de l'air moderne plus forte</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2018/1116/c31357-9519159.html" target=_blank><img src="/NMediaFile/2018/1127/FOREIGN201811271442252275341151250.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2018/1116/c31357-9519159.html" target=_blank>Le « Soleil artificiel chinois » dépasse les 100 millions de degrés</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2018/1120/c31357-9520140.html" target=_blank><img src="/NMediaFile/2018/1127/FOREIGN201811271440177594037759740.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2018/1120/c31357-9520140.html" target=_blank>La Chine lance deux satellites BeiDou</a></li>
<li><a href="http://french.peopledaily.com.cn/n3/2018/1123/c31357-9521367.html" target=_blank><img src="/NMediaFile/2018/1127/FOREIGN201811271438027523475724078.jpg" width="150" height="75"/></a><a href="http://french.peopledaily.com.cn/n3/2018/1123/c31357-9521367.html" target=_blank>Des chercheurs suivent la dynamique de l'emploi et du logement </a></li>
</ul>
        </div>
        <div class="wb_6 clear none_320">
        	<form action="http://foreign_comments.people.cn/france/index.php/Comment/insercomment" id="form" name="form" method="post" accept-charset="utf-8">
            <input type = "hidden" name = "type" value = "0">
            <input type = "hidden" name = "news_id" id = "news_id" value = "9585221">
            <input type = "hidden" name = "news_url" value = "http://french.peopledaily.com.cn/n3/2019/0606/c31357-9585221.html">
            <input type = "hidden" name = "news_title" value = 'La Chine effectue le premier lancement maritime d'une fusée'>
            <input type = "hidden" name = "node_id" value = "31357">
        	<ul>
            	<li>Votre pseudo <input type="text"  name="uid" id="uid" class="on" /></li>
                <li><textarea  name="comment" id="comment" cols="45" rows="5"></textarea></li>
                <li class="on"><img src="/img/2014frenchpd/images/icon3.jpg" alt="" onclick="chake_submit()" />&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://foreign_comments.people.cn/france/index.php/comment/netuser/9585221" target="_blank"><img src="/img/2014frenchpd/images/icon4.jpg" alt="" /></a></li>
            </ul>
            </form>
        </div>
        <div class="ly_1 clearfix">
      		
      	</div>
    </div>
  	<div class="d2_right fr none_320">
  		
        <div class="d2_5 oh clear">
        	<h3 class="p1_8 clear">Sélection du jour</h3>
    	<ul class="list_14 p1_2 p1_16 clear"><li><a href='/VieSociale/n3/2019/0605/c31360-9585083.html' target=_blank>Une centenaire fête ses 103 ans avec sa famille de 168 personnes</a></li>
<li><a href='/VieSociale/n3/2019/0605/c31360-9585075.html' target=_blank>La Chine va encourager les incitations de crédit social</a></li>
<li><a href='/Tourisme/n3/2019/0605/c31361-9585043.html' target=_blank>La Chine émet une nouvelle alerte aux voyageurs allant aux États-Unis</a></li>
<li><a href='/Economie/n3/2019/0605/c31355-9584862.html' target=_blank>La réforme structurelle de l'offre favorise de nouveaux moteurs de croissance en Chine</a></li>
<li><a href='/Economie/n3/2019/0605/c31355-9584847.html' target=_blank>Les portables 5G, un des symboles des progrès de la Chine</a></li>
<li><a href='/n3/2019/0605/c31357-9584836.html' target=_blank>Première apparition d'un robot de sécurité--responsable du soutien à la sécurité de l'exposition</a></li>
<li><a href='/n3/2019/0605/c31357-9584824.html' target=_blank>Comment le vieillissement des photos aide la recherche des enfants disparus</a></li>

</ul>
        </div>
        <h3 class="p1_8 clear">Conseils de la rédaction :</h3>
        <div class="text_box" id="box3">
            <ul><li><a href="http://french.peopledaily.com.cn/n3/2019/0516/c31357-9578845.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221311263517238291365.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/n3/2019/0516/c31357-9578845.html" target=_blank>Des chercheurs chinois présentent des preuves de matériaux du manteau sur la face cachée de la Lune</a></b></li>
<li><a href="http://french.peopledaily.com.cn/n3/2019/0516/c31357-9578660.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221310578007445082333.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/n3/2019/0516/c31357-9578660.html" target=_blank>Huawei lance deux nouveaux produits de base de données et de stockage</a></b></li>
<li><a href="http://french.peopledaily.com.cn/n3/2019/0513/c31357-9577621.html" target=_blank><img src="/NMediaFile/2019/0522/FOREIGN201905221310150406948599968.jpg" width="300" height="180"/></a><b><a href="http://french.peopledaily.com.cn/n3/2019/0513/c31357-9577621.html" target=_blank>Anhui : première opération collaborative à distance réussie via le réseau 5G</a></b></li>
</ul>
        </div>
        <div class="d2_6 oh clear">
        	<h3 class="p1_8 clear">Les articles les plus lus</h3>
		<div class="p1_9 clear"><span>du jour</span>|<span class="on">de la semaine</span>|<span>du mois</span></div>
            <div class="p1_10 clear">
                <ul style="display:block;"><li><span>1</span><a href="/Chine/n3/2019/0605/c31354-9584651.html" title="La visite du président chinois Xi Jinping en Russie ouvre de nouvelles perspectives pour les relations sino-russes" target=_blank>La visite du président chinois Xi Jinping en Russie ouvre d…</a></li><li><span>2</span><a href="/Economie/n3/2019/0605/c31355-9584862.html" title="La réforme structurelle de l'offre favorise de nouveaux moteurs de croissance en Chine" target=_blank>La réforme structurelle de l'offre favorise de nouveaux mot…</a></li><li><span>3</span><a href="/n3/2019/0605/c31357-9584824.html" title="Comment le vieillissement des photos aide la recherche des enfants disparus" target=_blank>Comment le vieillissement des photos aide la recherche des …</a></li><li><span>4</span><a href="/Tourisme/n3/2019/0605/c31361-9585043.html" title="La Chine émet une nouvelle alerte aux voyageurs allant aux États-Unis" target=_blank>La Chine émet une nouvelle alerte aux voyageurs allant aux …</a></li><li><span>5</span><a href="/Economie/n3/2019/0605/c31355-9584812.html" target=_blank>Adam Smith pleure en silence</a></li></ul>
                <ul><li><span>1</span><a href="/VieSociale/n3/2019/0531/c31360-9583369.html" title="La pression du travail croissante fait perdre leurs cheveux aux jeunes Chinois" target=_blank>La pression du travail croissante fait perdre leurs cheveux…</a></li><li><span>2</span><a href="/Afrique/n3/2019/0604/c96852-9584320.html" title="Tunisie : l'Espérance sportive de Tunis demande à la CAF d'assister à la réunion d'urgence de son conseil exécutif" target=_blank>Tunisie : l'Espérance sportive de Tunis demande à la CAF d'…</a></li><li><span>3</span><a href="/Chine/n3/2019/0531/c31354-9583436.html" target=_blank>La Chine lance un avertissement sur les terres rares</a></li><li><span>4</span><a href="/Chine/n3/2019/0530/c31354-9583037.html" title="Les moments forts du « duel » des présentatrices Liu Xin - Trish Regan" target=_blank>Les moments forts du « duel » des présentatrices Liu Xin - …</a></li><li><span>5</span><a href="/Economie/n3/2019/0531/c31355-9583426.html" title="La première Tesla de fabrication chinoise réservée en 3 minutes" target=_blank>La première Tesla de fabrication chinoise réservée en 3 min…</a></li></ul>
                <ul><li><span>1</span><a href="/Economie/n3/2019/0508/c31355-9576103.html" title="Vidéo aérienne : le projet de voie de raccordement à Tlemcen en Algérie" target=_blank>Vidéo aérienne : le projet de voie de raccordement à Tlemce…</a></li><li><span>2</span><a href="/n3/2019/0508/c31357-9576060.html" target=_blank>La MTC en quête de normes reconnues dans l'Union européenne</a></li><li><span>3</span><a href="/Economie/n3/2019/0524/c31355-9581117.html" title="La Chine dévoile le prototype d'un train à sustentation magnétique circulant à 600 km/h" target=_blank>La Chine dévoile le prototype d'un train à sustentation mag…</a></li><li><span>4</span><a href="/Economie/n3/2019/0521/c31355-9580193.html" title="Pour Huawei l'extension accordée par les États-Unis ne veut pas dire grand-chose" target=_blank>Pour Huawei l'extension accordée par les États-Unis ne veut…</a></li><li><span>5</span><a href="/Afrique/n3/2019/0513/c96852-9577354.html" title="L'Egypte met à flot sa deuxième corvette Gowind construite localement" target=_blank>L'Egypte met à flot sa deuxième corvette Gowind construite …</a></li></ul>
            </div>
        </div>
        
  	</div>
</div>
<!--ad-->

<!--link-->

<!--copyright-->
<div id="copyright">Copyright &copy; 2000-2019 Tous droits réservés.</div>
<script src="/img/FOREIGN/2015/11/212722/js/jquery.cookie.js" type="text/javascript"></script>
<script type="text/javascript">
function chake_submit(){
	var uid = $('#uid').val();  
	var comment = $('#comment').val(); 
	var news_id = $('#news_id').val();

	var cookies_newsid = $.cookie(news_id);
	if (cookies_newsid == comment){
		alert('Merci d’éviter les spams.');
		return false;
	}else{
		if(uid == ''){
			alert('Choisir un pseudo');
			return false;
		}
		if(comment == ''){
		   alert('Laissez un commentaire.');
		   return false;
		}
		$.cookie(news_id, comment, { expires: 1 }); 
		document.getElementById('form').submit();  
	}
}
</script>
<script src="http://tools.people.com.cn/css/2010tianrun/webdig_test.js" language="javascript" type="text/javascript" async></script>
<img src="http://counter.people.cn:8000/d.gif?id=9585221" width=0 height=0 style="display:none;">
<script src="/img/2014frenchpd/js/focus_small_text.js" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$(document).ready(function(){
  $(".small_show").focus_small({
      btnNext: ".next",
      btnPrev: ".prev",
      visible:5,
	  fromname:".big_focus",
	  circular:false
  });
});
</script>
</body>
</html>